返回列表 发新帖

edxposed模块不能用

[复制链接]

106

主题

953

帖子

4158

积分

大学生

Rank: 5Rank: 5

金币
977
好评
0
贡献
0
发表于 2021-2-25 11:50:05 来自手机  | 显示全部楼层 | 阅读模式
帮忙看看edxposed装xlua不能用,网上说是lua版本过高,还有个兄弟说作用域选android 重启,后还是不能用,

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
回复

使用道具 举报

4

主题

384

帖子

1318

积分

高中生

Rank: 4

金币
500
好评
0
贡献
0
发表于 2021-2-25 11:58:19 来自手机  | 显示全部楼层
你那版本还高,现在都,1.27版了,从新装一次,如果不行,在从新装面具里面的2个edxp模块,如果还是不行,升级或降级面具里面的2个模块,应该就可以了
回复

使用道具 举报

16

主题

348

帖子

1853

积分

高中生

Rank: 4

金币
590
好评
0
贡献
0
发表于 2021-2-25 12:42:02 来自手机  | 显示全部楼层
最新版本129
回复

使用道具 举报

0

主题

1544

帖子

2492

积分

大学生

Rank: 5Rank: 5

金币
130
好评
0
贡献
0
发表于 2021-2-26 00:14:08 | 显示全部楼层
回复看看吧
cacker
回复

使用道具 举报

发表回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表